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o TR — 00100004
2 vt ] N N 00100008
# G| Software Upt  Distribute ¥ Package From Defirdtion 0100005
E o Cpersting Sy Transfier Ske Settings Folder: 1 1 1 00100007
# [ Asset Intel  Copy Padkages | Search Folder bam e 703 on DO1000S

s Software Mo, Give Feadbadk 4 Ematsecurty Pugrin Ciscn 7.1.0.30 L 00100003

& I Desred Cond VW v
% |y, Queries Hoow Windows from Hers
% [§* Moble Devicy
% Wl Network Accl
% [ System Statis | Properties
= (5 Secwriy Rights
% [ Took

Il Cisco IronPort B R &3 1.1 BRI
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B|S  NHERALI, REd “TFT—% (Next)” .

New Package Wizard E3

93 General

B ‘:ﬁ |Cisco Email Security Plug-in

Data Access

Distribution Settings Mamne: |Cisco Email Security Plug-in]
Reparting Yersion: [

Security

Ty Manufacturer: |

Progress kanguage: [

Confirmation Comment:

i It is recommended that you Fill in all package properties for status 0 Ir
Format (MIF) makching. IF the fields are empty, the source program For the status MIF
cannot be uniquely identified, in which case the advertised program status might be
inaccurately reported,

previous || mext> | | Enish Cancel

Cisco IronPort B R £ 71 B RS
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B|6 NSRS/ AR, DAREEL IR 1 P EIER M2 H . &
A DU B AR B W% S0 . miil “TF—2F (Next)” .

New Package Wizard E I
gﬂ Data Source
General
Specify whether this package contains source files. If it does, speciy the initial location of the files
ESTSSEE o set scdtionsl source fie options.
Data Access
Distribution Settings IV This package contains source Files
Reporting Source version:
Security —Source directory
sumory | o= |
e
s " Use a compressed
Confirmation Specify the location of the source files For the package, The source
(% flways obtain files  directory must be accessible to the site server computer account.
(T Updatedstribution o directory location
% Network path (UNC name)
I pacs " Local drive on site server
Persist content in
I Enable binary diff
Source directory:
[sc2007\Shared\MSC. Install Browse... |
Example: ||servername]sharename’path
[ ok ]| coce | b |

S| ASEPATHECEFHT L, JFAE “TF—% (Next)” .

Il Cisco IronPort B R &3 1.1 BRI
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$|E AEHECRTFORZEEHANHEE, Rasidi “KH (Close)”

New Package Wizard
gj Wizard Completed
General
Diata So :
STs @ The New Package Wizard completed successfully.
Diata Access
Distribution Settings Detais:
Reporting |9 success: Package Infarmation o
Security : ?giec‘:ni::ism Email Security Plug-in
Summary: + Publisher:
+ Language:
Progress

m @ success: Data Source Information

+ Source Location: 1\sc2007\Shared|MSC. Instal
+ Update Schedule: Not configured

+ Cache Persistence: No

‘@ Success: Data Access Information:

Share Name:

Enable Automatic Disconnect: No

Disconnect Retries: Mot configured

Disconnect Grace Period: Mot configured

: =l

To dlose this wizard, click Close,

Cisco IronPort B R £ 71 B RS
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|

S| QBSOS RE RENGR T ER “TF—2 (Next)” .

£ configuration Manager Console

) Fle  Action  View Window Help
e | %[m| 3lm
W o Corprae T
= ) e Database (001 - SC2007, Amay)

% L) Site Management

= L& Computer Management
2] Collections

Look for: | =

. [iste | Type
-_-.__ap,:::r There are no kems |

® 4 Cisco Cisco Emal Security 7.1,34 7.1, 34 &1
% Cisco EmalSecurity Plug-n 7.1.0.30 en
1 Cisco Email Security Phug-in

LB Access Accounts

_:i‘ Programs
@ {i4) Package Status

L=)
& {5 Software Updates
B 4y Opersting System Deploryms
& L Asset Inteligence

W, Network Access Protection
0y System Status

L} Security Rights

Cf Tools

]

®

0

Cisco IronPort BRF R £ 11 S GRIEE
m. oL-22158-02 |



| 38 PUTHERE -

BT EFEH 0 KT SRR AR AT B JE R, AR Rl R
(Close)” .

New Distribution Points Wizard

gg Copy Package

‘Welcome:
DR ... e e dstrbuion ot tht you wanttocopy the package o.
Progress
Confirmation
Distribution points:
Name | site |_Type ]. | Select al

SC2007 001 - Array Server
Clear Al

To copy the package to the new distribution points, click Next,

<pravious || mNext> || Ee Cancel

Cisco IronPort B R £ 71 B RS
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|

BN QAT

) Fle  Acion View ‘Window Help

@ zm|=

5 System Center Configuration Manager Cisco Email Security Plug-in
= LJ Ste Database (001 - SC2007, Aray) —'—
) L) Site Management harne
= L& Computer Management “?’\m Aecourks
i g Colections s Distribution Painits
3 Conflicting Recerds —' Programs
=) % Software Distribution {hpadiage Status
= [ Packages
[CIE- "R
® % oms 2010.11.19
B G new7.1.34
& testz
F g imes1l
[ 4 Cisco Cisco Emall Seouity 7.1.34 7.1.54 &1

[ 4 Cisco EmalSecunty Flug-in 7.1.0.30 en
= 4 Cisco Emal Security Plugin

LB Access Accounts

L, Distribation Points

=
3 b
(5% Adver Give Feedback. Program For Device

& Help
% Y Desired Configuration Management

W Metwork Access Protection
L) Swstem Status

| 2 Security Rights

@ [ Tools

# @
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m. oL-22158-02 |



| 38 PUTHERE

SE12 B SITRARET AL a4
\sc2007\Shared\CiscoEmailSecurity. 7. 1.0.34.exe /s /v /qn

/f1"™\\sc2007\Shared\install_file.iss"

FA \sc2007\Shared\CiscoEmailSecurity.7.1.0.34.exe 7& W45 L =30
"\sc2007\Shared\install_file.iss" H' .exe S4B 56 3 /X 4% 1445 .

New Program Wizard E3

—
\t“jg General

Requirements [ Name: Ilnstaﬂer
Environment

Advanced Your use of software deployed by Confighgr may be subject to license terms. You should review any
applicable license kerms prior to deploying software,

‘windows Installer

MOM Maintenance

Summary Comment: ;I
Progress
Confirmation ;I
Command line: |1.0.34.exe Is Iv fan JF1"sc2007\Shared\install_file.iss'] Browse. ., |
Start in: |
Run: IHidden :I
After running: INQ action required j
Category: | |
15 | Next > I Einiist | Cancel |

SW13 B Run)” FEAHA B Hidden)” , W5 sl “F—
(Next)” .

HT14 SN ESR U, R ST “TF—2 (Next)” .
HB5  EPEDL N IRETIE T
o BFWIBIT: XMRTH &R,

o BATHER: MM BIRIEAT, R A LN IR 2 R0
YU s FH 7 B B IZ AT

Cisco IronPort B R £ 71 B RS
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H|6  FHAHEF R T ORI, AR5 Ad “RA (Close)” .

New Program Wizard [ x]
gj Wizard Completed
General
Requi I
SARENDS @ The New Program Wizard completed successfully.
Environment
Advanced Detais:
Windows Installer b new program will be created with the Following properties: -
PoRHentenonce @ Success: Program information
Summary + Mame: Installer
+  Comment:
Progress + Command ine: CiscoEmailSecurity.7.1.0,34.exe fs [v fan [F1"|sc2007\Shared
Yinstall_file,iss™
+ Startin:
+ Run: Hidden
+ After running: No action required
+ Category:
] Success: Requirements
+ Estimated Disk Space: Unknown KB
+  Maximum run time: 120
+ Program runs on: Any :l

To close this wizard, click Close,

Cisco IronPort BB L 234 71 B RIS
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ST QIEHE Y.

£ configuration Manager Console

%) Fle  Acion View ‘Window Help

e z[m Em

e o
= 3 Ske Database (001 - SC2007, Array) T
Lookfor: [ =
184 Conflkcting Records Name [ Package [Program
=l 85 Software Distribution {Elnew 7.1.34 - Cisco to System : YM77730 134 Cisco.
== ?ws lnew 7.1,34 - Record to System : VM77730 Record
E Inew 7.1.34 - Setup to 1 YM77730 Sety
| oms 20101119 up o System *

@ Cisco Cisco Emall Security 7.1.34 7.1.3¢ &1

=
=

=

® o imes 1l
# 4 Cieco EmalSecunty Plug-in 7.1.0.30 en
.

Cisco IronPort B R &4 11 EERIEE
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S8 ALK, POV BIR AL . WS A B R A (1 Ui
A, Sd “TFT—% (Next)” .

New Advertisement Wizard

gg General

Schedule I hame: Tristall Cisco Security Plug-in
Distribution Points

Interaction
Security
Sumrmary
Progress

Confirmation

Program: Iinﬁalla ﬂ

=
=
Package: |Cisco Email Security Plug-in Browse... |

Collection: Isvslem : VM77FI0
¥ Include members of subcollections

Z Previous et > Einist Cancel

Cisco IronPort BB L 234 71 B RIS
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$W9 BWEBH A, sl “T—H Next)” .

New Advertisement Wizard | x|
gg Schedule
General Specdfy when the program will be advertised to members of the target collection. You can also create

S o essenment o make the program mandatary.

Distribution Points

Interaction Advertisement start time:

S [t129/2010 x| [ s45em = I uc
ecuri
. ™ Advertisement expires:
ummary
=

5/30/2011 ~] [s:45pm B
Progress I Jl =| [Eie
Confirmation Mandatory sssignments: =X

As soon as possible

Assignment Schedule [ x]

" Assign to the following schedule:
Oceurs on 11/29/2010 8:53PM

™ Enable Wake On LAN
™ Ignore maintenance windows when running program
™ Allow system restart outside maintenance windows

Schedule... Priority: [Medium |

& Assign immediately after this event; Program rerun behavior: [Rerun if failed previous attempt |

s soon as possible =l

oK I o] | Help | < Previous | Next > | Finish. | Cancel |

HE20  RIEE P RGFIEFIED, HAEIERE “AiBT#EF (Do Not Run
Program)” , FUNUWISREZE LN, BP¥ASEI. Al “T—8H
(Next)” .

BN NS RS, R R T3 (Next)” .

Cisco IronPort B R £ 71 B RS
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$®22 EOEFESHS ORI EEREAEE, K5 A0 “RE (Close)” .

Wizard Completed
General
Schedul
Qe @ The New Advertisement Wizard completed successfully.
Distribution Points
Interaction Detais:
SecLrRy |2 success: Advertisement Information =
S + MName: Install Cisco Security Plug-in
¥ + Package: Cisco Email Security Plug-in - 00100008
Progress + Program: Installer

Collection: System : VM77730 - 00100010
Sub-collection Members Included: Yes

@ success: Schedule Information

Start Time: 11/23/2010 8:15:07 PM
Expiration Time: Mot configured

Assigned: No

Ignore Maintenance Windows: Not configured
Allow Restart: Mot configured

Priority: Medium

Reerun Behavior: Always rerun program

@ Success: Distribution Paint Information |
To close this wizard, click Close,

ook for: [ =) w [macokmen =
== | macnea | #ubres 1 [ Programgmans | | pary | ) [ pack,
il Coen Senrty P 1 0 O o ¢ 0 e
e 7.1.3% - Quco 1o System 1 o 7 . 1 ® o e
S 7.1, 4~ Bacuritn Stem 1 ' o 1 v e
T 7,134 « Sotugp to System 1 2 H 1] L] e

5 ) Pokome S
2o Abvrmrts
) S tites
B Cpwatg S Eocloymart
p

Cisco IronPort BB R &3 7.1 B RIERE
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@24 Eol UM LI CGEEREE “BREE (Show message)” > “4E (All)”
GlEE g s, UBABIFENELE. WREIER, BT D E i s LT %
HILE RN E

ERHECE X

% %% Cisco IronPort BE1FZ 3G, RS o G2 AC B 2 8K F AR A7 75 UL
N XML S

e CommonConfig.xml. 7 54 1 AN 25 46 2R 3L 1) FEmlic & 208,
Bl H il %G B

e Reporting.xml. @@5?&%@#@9’65‘]@5§ﬁ%» EOEIE SO IZEIN
NERAA -

e Encryption.xml. & 5% G4 CHIBCE & s, Banbsid s ()
I E R B x bRk .

Cisco IronPort B R £ 71 B RS
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Cisco IronPort A% 4> e {1 22 25 72 177 70 VR 88 B OB B8 SO o 18T e A 22
A5 FH S [B] (R TE B S ke o e e S (R i Th e . il 7RSS E S, &
Al RE S B ORIt vk (AUTE 8 B8 o 25 ¥ & b iz o vk A ol 1 gk

TR « RS ECE SO, ] B8R G 2 BN T, andie 5 b Ak
N B KAB B & 5 75 SCAF RS 5 PR B SO R AR . IF AR B S, & mT
PLA a2 H Bl xsiis o H Sl %900

I SRAG A A B R E S, W AT DU TR A AT I I — A E
PR
CiscoEmailSecurity-7.0.0.005.exe /s

/v"UseCustomConfigs=\"\\smsarray\SMSClient\config\"" /gn
/"flCiscoEmailSecurity.7.0.0.005.1iss"

UseCustomConfigs iy 217 Z 0] F T8 FH B o I B U TR e f8 m &
22 25 Y 1A A8 FH 1) T B S A ) S A R R R A

FEERAEOL R, JE AR & S 2 36 £ LT Outlook Al Lotus Notes 7 & )
%appdata% H .

%appdata%\Cisco\Cisco IronPort Email Security Plug In\Outlook\

%appdata%\Cisco\Cisco IronPort Email Security Plug In\LotusNotes\

i i UseCustomConfigs 7217250, 0 LU4E 2 & H O 1) 22 2 00 B SO
PRRFNNL B o AH D PR FE R 46 SO H S g5 4 DL 20tk . BB B S
fIF config.zip SCAFH o WIER AN —ANSCFIE, TEFORIRFE SO 5 M I B4
S & U Outlook Y Lotus Notes F3CAF3 (4R K 222 Outlook 14,
M= L I LotusNotes MAFR, [ZIRR) .

Cisco IronPort BB L 234 71 B RIS
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i & F1sE A& AT Outlook AY Cisco
IronPort BB {4 = &G

A # A 3E T Outlook ) Cisco IronPort I 42 4= 4 44 A i o] FH T Ag .
Cisco IronPort 3% 2 4d 45 2 Fi'5 Outlook HBAFFEF L& 18 FH ) %2 4 4d
o REBEAELLUTFE

e &M T Outlook [ Cisco IronPort B2 4R H M % E (55 4-32 71)

* & Outlook fifFHIZEARE (5 4-33 U1)

o IREHM (5 4-35 TO

o JNEHMF (5 4-39 TO

o HHEILRWHE 5 4-42 70D

o fHEHIZH T RFAT IR (5 4-43 5O

o 1%} Cisco IronPort B2 44t (25 4-46 H1)

Cisco IronPort B R &4 11 EERIEE
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45 EEMERERT Outlook B Cisco IronPort B R 24T |

1& A3 Outlook BY Cisco IronPort B {F L &if{H4E
MigE
Cisco IronPort M2 &t — N 2N BAHES (BREIEGEAR

AR B G . BT DLAIE I TG & Cisco IronPort HIS {22 45 4 {1 0 F1
WH

B RIZH

EBNTEOL R, Cisco IronPort B2 24278 2360 Ja B o W SR I8 Ay B3 4%
F Cisco TronPort HB4F 2 44, wF LA LA AL B AT 28 A -
e\ Outlook2003/2007: %] “T B (Tools)” > “i&Ii (Options)” > “&
FHIR {4 22 4 (Cisco Email Security)” .
e J\ Outlook 2010: %] “3Cff (File)” > “IEI (Options)” > “IN#EIN
(Add-ins)” . SRJ5ik “EHE (Manage)” NRLFIL T COM i, If
mih “BIE (Go)” s

Add-Ins available:

fiv
Cancel |

g-In
v Evernote Outlook Clipper
[ Microsoft Access Outlook Add-in For Data Collection and Publishing

[V Microsoft Exchange Unified Messaging add

[V Microsoft Office Groove Proxy For Qutlook Add-in —I—
[V Microsoft Office SharePoint Server Colleague Import Add-in

v Microsaft Qutlook Mobile Service (B |
[V Microsoft vBA For Outlook Addin LI

Location: C:\Program Files\CiscolCisco Security For Outlook)CiscoSecurityShim. dil
Load Behavior: Load at Startup

M COM In#EWieE 1, BEE T Cisco IronPort MR} 2 44 H ik AE, AR5 &
Tt':‘T “m% (OK)” .

Cisco IronPort BB L 234 71 B RIS
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B Z Outlook fEHHERIZE

AT LAA < BARMIB 14 22 45 (Cisco Email Security)” &I KA B AR E., &
£ Outlook 2003/2007 H 4T H BRI 22 A1k TR, W2 “ T (Tools)” >
“IETR (Options)” > “BHRHEH %4 (Cisco Email Security)” .

-Bk-

M Outlook 2010: #£%| “3CfF (File)” > “i&I (Options)” > “HIEIN
(Add-ins)” > “IN#FINEIR (Add-in Options)” > “ERHHFHZ 4 (Cisco
Email Security)” .

Cisco IronPort B R &4 11 EERIEE
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$£4E EEMERERT Outlook i Cisco IronPort BR R 2 |

SRR A 22 A IR TR R
Options eI
: Preferences | Mail Setup || Mail Format [ Speling |
| Okher I Delegates | Cisco Email Security
inlir
CISCO
Reporting

Reporting allows wou to submit Feedback to Cisco Systems
r about unsolicited or threatening messages
7

Enable [ Reporting Options. .. ]

Encryption
The Encryption plug-in allows wou ko secure mail

,"_.1‘__] ktransferring

Enable [ Encryphion Options., ..
Loagging
& log File writes and lisks all actions that have occured
:ﬁ Enahble [ Lagging Cpkians. .. ]
Diagnostic

The Diagnostic kool collects all plug-in related information

g\ [ Run Diagnostic ]

Version: 7.1.0,38

[ (.4 ][ Zancel ] apply

Ty DL I 1k Rz as R Rk . A H AR “B A (Enable)” &
IEHE XSk T, g — P E W E, i “iREEDN...(Reporting
Options...)” . “NZEET...(Encryption Options...)” & “H &L FiEM...
(Logging Options...)” %4, thak, R DLFE G ok in) B {8 12 T Rz
17H K Cisco IronPort HEF 2 R4l &, I RIS 2 BRECRRER T,

Cisco IronPort BRF R £ 11 S GRIEE
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SRt

] EHIEI

WERE RS AR S . RS G m) B RHR &S B U3 1
M4 Ay B S M A . PR 4% 4 B T S 98 2 S 12 e A o 288 Dy o S WS A ey
f (ERWFRAN “ham”) .

o] LB Outlook A “3&T0” T AL & & AT Outlook [ Cisco IronPort Hf§
2 R A

et F3&E H T Outlook 2003/2007 4R & 461, 1% %] “T A (Tools)” >
“IBIN (Options)” > “ BRI %4 (Cisco Email Security)” &5+, K5
derp BRI %45 (Cisco Email Security)” £ “#R % (Reporting)” X
i “E A (Enable)” EiLAE.

-

B A HIE A T Outlook 2010 4R 461, 16HF] “ X (File)” > “i&IR
(Options)” > “NEIN (Add-ins)” > “fMEFLIALIA (Add-in Options)” >
“ BAIEF %2 (Cisco Email Security)” i£II-R, SAJ51EF « BT 2 4
(Cisco Email Security)” ¥+ “#% (Reporting)” XA “jgH
(Enable)” 5 iEHE.

5 A Outlook 2003/2007 H R iL UL, K F] “T R (Tools)” > “if
T (Options)” > “ EHELEEH %4 (Cisco Email Security)” &£, ARG s
“ 45 1% T (Reporting Options)” %41

FAE I Outlook 2010 I W E, HHH] “3CHF (File)” > “HEI
(Options)” > “HN#IM (Add-ins)” > “HMEIMIETN (Add-in Options)” >
“ BRLER44 %24 (Cisco Email Security)” , A midi “REIEM (Reporting
Options)” 1%4l.

[ oL-22158-02
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45 EEMERERT Outlook B Cisco IronPort B R 24T |

- q=puAWIF

T e porting Options

Spam and Threat Reporting

'_@ [] Keep a copy of sent repart

Dizplay notification when an email iz successfully reported

Dizplay notification when multiple emails are successfully reported
Add security toolbar to main window

Add message reporting options to right-click menu

Add security toolbar to message window

(] 8 ] [ Cancel

ASHB 3 S R AT ARG L i T A T

RIFCAOAIRE HBIA . EBAEOL T, 1 BRI D 35 35 g
PE EES BRI SRR MEAERY, RIE RS EOE = e BR . JEFF I
e THUA] 5 b S A A N B

AR R WRAES SARTEA . HCAS —ERULE IR Ay S I S T 1
AL Outlook LB BTEAS HEAE R AR KL . 5 BRILAE I T B 1 %
HER AR

FRINR & 2 B BRI BoRIB AT 2 BRI RN G B RS
Py T MZR B BRI BEPE ), AT 4% Outlook 15 B DA 7 X 1 HE
BN EIITE R o TG BRI IE AT By 1E 7R X TEAE

EEXEFARMZETEE, ERRIAENT, %2 Cisco IronPort HE4F %2 4
AR, B A Outlook &8 AR INFEAE T A= . I Bk b ik 150 m B 1k )
Outlook =& H ¥t T BH A%,

EARBDE ORMAREET. AEBAER T, %% Cisco IronPort
MRk 22 AT, 5 W Outlook A7 88 ¥ oh b N SR “HeT” 4
SRR, BRI AT B 1k ) A B R R SCSE PR I SR R T

FEEHEORNEZET AR, ERAEN T, %% Cisco IronPort H4f %
SRR, BRI B E DS IS T EAS . E R s TAT B Ak e R4
st T B2,

Cisco IronPort BB L 234 71 B RIS
m. oL-22158-02 |
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{5 F3:E T Outlook BYIR &Sih¢tE

o
B

EERHE R 15

& T Outlook f¥) Cisco IronPort HB4 %2 4= i 4 70 1 7] B ARHR 28 F R 78 W A58
RSB TR B o B B 4 A B IS B st . B, SR A R
FRE R AR R 53 OB IR, ] DL s R ERRRE S A 1% S 1t B IR
PRk gy, Bk AR T B 1K A 75 I M 0k B AR R4

AT Outlook S HURSFI AT B o RS PR AR ( 4 42 11, DA &5 1 3
MRAE S P8R PS4 RS iR 2 IR . RS EEE, KAk Bk ot
IR AR PR AR T o R AR I e AR, 35 B PR AR A% B R AE 1
REZ AR AE &

PEAEFAE Outlook PR LR T AA, G4E LA N4 LR mBe: . AR e
PR R EE. R AR R A N CBRIE AT N AN BH L S 35 IS A o
HEED

File Edit View Go Tools Acions Help Adobe PDF

& snaght [ | wWindow -

41

L@ Spam [ jMNotSpam Lg Virus Lg Phish £ Block Sender =

IX A T A BB s B R P 4 B A . (P R I FR
ER T LE LN NV R N SN Y D S TN =S g S AN o R 4
P I RVE WX Sl (R o B, S PTRE WL RIKR B infos @ paypals.com IS
i, SRR E A SRR A NBRATE ED -

[ oL-22158-02

Cisco IronPort BRff R4 71 EEREE N




45 EEMERERT Outlook B Cisco IronPort B R 24T |

ey DA YA B oty R SCSE AR BRI B IR 2 SRMB AR L R A
2By AT

&

&
=
o

[

L% Y

Open
Print

& Reply

Reply to All
Forward

Mark as...
Follow Up
Categorize
Mark as Unread
Find All

Create Rule...
Junk E-mail

Delete

Maove to Folder...

g Spam
U] Mot Spam
Ug Virus

L@ Phish

T RT DA P S 2 10 v A2 AR 0 o S SR s R SR R R 7 SIS
B CRE RS FEMB TR A bR 0 SRS« 93 2 B 25 2 f R B4

Mo\ H9 6«9 )¢
1 al
—/ Message Developer Adobe PDF

i i1

i e e

Reply Reply Forward
to All
Respond

L™} Move to Folder -
&Create Rule

Delete
2] Other Actions ~

Actions

Re: We have toffee.. - Message (HTML) i i

% &1, safe Lists - EE v % &

Block | Mot Junk Categorize Follow Mark as || Find
Sender ¥ = Up~ Unread o

Junk E-mail (F Options (Fi

[:‘_a L[5 Mot Spam

" L@ Virus
Spam
@ Phish

Cisco Email Security

T SR AT 3] 8 RIS AP A i 15 70 S 9 B SR IR CB e ied iod 98 9 A 6 2 7 3 S
AR, Al “HEBIRERAE (Not Spam)” 2 HHKE EME A 5 A T R
TP RMBAE o XA AT TR BLJS SR B IR A N B4 AS B A 2RO B A

BEAh, SRS BB AF SCAF R AT AR A g “ RS 3R BB (Not Spam)”
L, R SRR IS B R 7 SRR AT

. e | | A Find [[5) Not Spam
i ¥ x 3 ey e Safe Lists . v
o = Gl e =F & =] B || @ pettea-
Reply Reply Forward || Delete Moveto Create Other Block [ Mot Junk Categorize Follow Mark as
to All Folder~ Rule Actions~ || Sender - Up~ Unread || Wi Select~
Respond Actions Junk E-mail (F] Options (F] Find Cisco Email Security

Il Cisco IronPort B R &3 1.1 BRI
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TNt

IR LA B Bt bR SO BRI R R 2 R
QOpen
;epI:'t-:u All

Forward

Vo4 i

Mark as... L= Mot Spam
Faollow Up ¥
Categorize »

j Mark as Unread
Find All »

[ Create Rule...

Junk E-mail »
>< Delete

23 Move to Folder...

t] Message Options...

e L E AT AR 2 40, EAEL Outlook 2003/2007 H1 AN # X &,
P “TH (Tools)” > “iEIH (Options)” > “ AR %4 (Cisco Email
Security)” &I, A5 rdi “IMEEED (Encryption Options)” .

ZE 2 Outlook 2010 I NE & E, WHEE “3XMH (File)” > “HEIN
(Options)” > “HN#EIA (Add-ins)” > “JNFIAILET (Add-in Options)” >
“ BRHIB4E %4 (Cisco Email Security)” , #AJ5 &t “ %% (Encryption
Options)” #%4l.

rp gk BARHIBLE 24 (Cisco Email Security)” i&ETIRF “hns
(Encryption)” X411 “/EH (Enable)” S UGHER] o H 48 F N 25 4di 1

[ oL-22158-02
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B3R
T 3% 1
_ L E[x)
| Encryption
&1 @ Flag Subject Text [SEMD SECURE]
]
(%) &dd before the subject (O &dd after the subject
O Flag ¥-header
Flag ¥-header name.value:
O Flag messages using Sensitivity header
(0] 8 ] [ Cancel

prid]
£ 3 MBHOEHETR

A BINE SOB MBS, FHE “hRic” WEFRETING . XA RV RGE
GBI (1 3 U5 A 1R 0l 75 BN A R Ao

W B>

ERSRAGERABKRANBRT, BZEXFICMEBEBEFNGE. XES
SETEEE Cisco IronPort MBEEHHAITREFT KA GEIERER, AR
ERRGERR T R ITXLETK.

Rn] DU T BAR J7 ik 2 — AR i MR 4T s -

o FRCEMICA. mlHE K IR “ E B (Subject)” BN SCA AR
CHEEBEAT N . BNSCA, B “ 8 (Subject)” T BT E N R RS BT
MR R AT I CERINE N [SEND SECURE] .

o Bt X MRk AFRME . AN R H BRI AR BB AE LA N 1 x Ak TR
F—NFEHN x brk CBRIMECA x-ironport-encrypt) « 1TE58 —NTFEK
i, BIN—A True 5K False fH. WHRHIN true, WA HTE €M x brk
HIRB ¥ g s CERIMECN true) -

* Outlook BUBEHRk. Outlook W NNESEAR Sk bRic M HEAT N . Wb+t
JiE SR VFAE R Outlook BURKHR Sk bR iC HEAFBEAT N2
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& 3E R

Y 5 HRAERE, T LB A S EE (Encrypt Message)” $% 41 K 3% % 4
MR o 7B RIS 22 A MBAERT, W JCIRUE “ % M4 (Encrypt message)” %42

Aok, WRRR:

Cisco Email Security Clipboard

# Format Painter

F]

Fm\lﬂ Pl e f ¥
id
Message Insert Options Format Text
= % cut
|L Encrypt Message| "j —
Faste B T

i wp At
il

l| To..

Account - | BrL...

]

Send e ||
[ ]

|

Subject:

O 5 HSLEIS, I mE AR fH AT A .

Cisco IronPort B R £ 71 B RS
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EHEICREE

fi “HERFEIR...(Logging Options...)” 1 “ HE&CFIET (Logging
Options)” T,

BRI :

m Logging Options

Logging
Lo file name: $HAPPDATAMCizeoCisca lranPort | E]

Log level: DEBUG w

(] 8 ] [ Cancel

TR
S5 T LM ] 2590 36 L B 250

BRI
VR A7 7E %appdata%\Cisco H I H E LK. HEXHAKT R
ZAL I log.

HER 3

H &4 Kk 2 (5 B s 72 B &30k el LER LT H Bl =40

‘Z#:

o AR, URANREEMBEEHM .

o L, UFEEWEMEIREL.

o R, WWFEAGBEMILMRSHE . ICXEHINEHHEREHEE . &
1O R A T S AR B

o K. CRAERMEBRENHEMEE. XA “H% (ERROR)” |
“HE (WARN)” il “f5 5 (INFO)” #5iRTH S, FF ki sgont i o o) 7
A HEIRIME B .
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ST e A SRR R 1 LT 7 (10 B R 20 B o H D SR gonl . i, 4
RGBT Cisco IronPort BEfF 2 A dfifh il AR, AT RER H EIL RPN B E
B, AT FIT AN RARBUS ATREZ (M5 2, AETT AN B3 RENS B 3 1] @
Hsirici.

£ HiZkh TRt TEEHRR

Cisco IronPort B3 {1 %2 4= 4 {14 0,45 5 B BB SCHp b AT S HERR 12 I T R 1k
W T A TR SR B, 2 R A s 2 RS L BT R
N G R 7] L

n ARSI R B P S R RETCIEME DK Cisco TronPort B 22 44 ]
AL TR A U2 TR . IS HATRAT, BOETTLME s TR S
BRI TRMAZEZER .

EE: MPBRER, WEEF W7 B R SR .

Cisco IronPort B3 {42 212 T AU E R BIE

iz W TR AT EAL R DL R E B
o {4 COM HAFRIEMEE

o MEALHE

* Cisco IronPort S 2 44 {14 Hh SO A
e % Windows 1 Outlook fJf5 5

o RGH P LM PC A

o A XIAh Outlook HifF 115 B

Cisco IronPort B R &4 11 EERIEE
[ oL-22158-02 Iﬁﬂﬁl
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1Z{T Cisco IronPort B} R £2HT TR

A LML M AL B 2 — 84T BRI AR 2 42 W T A
o M “HEBHRM AL (Cisco Email Security options)” %M E&E1T2
WrTH. @F, e “BRBAE % 4 1% T (Cisco Email Security
options)” &I Riz/T7Z M LA,
e M “Program Files\ Cisco IronPort B 23" X% GEF N

C:\Program Files\Cisco\Cisco IronPort Hiff %4464 24712 T . it
A2 %é Cisco TronPort IS 22 44 A4 (1) SCAE % .

o M “FFEASKH (Start Menu)” > “FiHAFEF (All Programs)” >
“Cisco IronPort BifF%Z24EHF” > “L#i THE (Diagnostic Tool)” iz
Tk LA,

M “Outlook 3EI5 (Outlook Options)” EIRKIZ{TiCHI TR

M Outlook 2003/2007: # %] “T & (Tools)” > “iEIN (Options)” >
“ BRHBME %4 (Cisco Email Security)” 3£, RJ5 AT “BTEH
(Run Diagnostics)” . ##, M Outlook 2010: %] “3Cff (File)” >

Cisco IronPort BB L 234 71 B RIS
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“IETN (Options)” > “fNEIN (Add-ins)” > “fMETUELEIN (Add-in
Options)” > “BFRHBMH 24 (Cisco Email Security)” , )5 i “i12
47ZH7 (Run Diagnostics)” :

Preferences Mail Setup Mail Format Speling Other
Delegates Mail &nki-Yirus Anti-Spam Cisco Email Security
ST
CISCO
Reporting

. Reporting allows wou to submit Feedback to Cisco Systems
i about unsolicited or threatening messages

Enable [ Reporting Options. .. ]

Encryption
The Encryption plug-in allows wou ko secure mail

"HJ kransferring

Enable [ Encryphion Options, .. ]
Loagging
& log File writes and lisks all actions that have occured
-4;? Enahble [ Lagging Cpkians, .. ]
Diagnostic
The Diagnostic kool collects all plug-in related information
o
| - !
- [ Run Diagnostic ]

Version: 7.1.0,38

[ Ok, H Cancel ]

1S IURbER, SRS T R
2. MBI TR AR, R R AR SR SR

Bl LU 3 CiscoDiagnosticReport.zip X, HEBEFINRIEGENRSEE
AR SRR

Cisco IronPort B R £ 71 B RS
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M “FEFF3CHF (Program Files)” Z1TiSHi TR

#3242 Cisco IronPort {22 4 fF (1) 34 % GlEiH 4 C:\Program
Files\Cisco\Cisco IronPort HS {422 44 ) , SR Ja Wik
Cisco.EmailSecurity. Framework.Diagnostic.exe LA o

MFFIESRB BT TR

M “FFEE (Start)” > “F&F (Programs)” > “Cisco IronPort HE{ 4 4 it ”
T TR, fiidi “2B T A (Diagnostic Tool)” . ZEAF i, s
“HBIRE (Go to Report)” o 5 IRAFNIEA: LA CiscoDiagnosticsReport.zip

EN%X Cisco IronPort B2 £G4

WA LA “48%(ER (Control Panel)” > “¥RIN/MIEIEF (Add/Remove
Program)” JEITEIZAT setup.exe F2£/7 #EI %L Cisco IronPort {42 4 difF

A, A R AT

o T B BT A R

o UNIN/AM R AR B 2R A A 1 T
o SAEAFEAHSCH A

o JEfFT AR (M Outlook MIER) .

~
SEE BRI 20 Outlook 1 fE.

ENZ1E AT Outlook &Y Cisco IronPort BR ¥4 %2 £45 14

I E T Outlook [ Cisco IronPort BR{F 243, AR AT 7 V%

o s “JF#h (Start)” > “4EHIHEIR (Control Panel)” > “Vsin/MERTE 7
(Add/Remove Programs)” . %™ Cisco IronPort HEZF % 4 4difh, X5 i
“ME (Remove)” .

k-

o Wikt E S (HTBEIEM ), JRER “WiBR
(Remove)” %I E1%; Cisco IronPort HE {4 4 d 14 .

Cisco IronPort BB L 234 71 B RIS
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Fic & F1{s# f & A T Lotus Notes BY
Cisco IronPort B} L2 £G4

A ZEA4H3E T Lotus Notes f] Cisco IronPort W22 44644 h 1 0] FH 1)
fit. Cisco IronPort B2 (L& 2 N AR AF 2 it . AEAE
LR

o &M T Lotus Notes HJ Cisco IronPort M f 2 &3 1F 5 ik & (58 5-47 51D
o IrPddHME (2 5-49 TD

o fmEAEME (55 5-51 5O

o HHBILRIEM (5 5-54 70

o WFEHEERANZHT (5 5-55 TO

o HIFK (F 5-59 10

i& FBF Lotus Notes B9 Cisco IronPort B {2 £
HEISLE
i& BT Lotus Notes [f] Cisco IronPort H ¥ 22 & 4fifF & — 1~ H £ /) Cisco

IronPort B4 22 4 fdi - A HE 2.«

o AR AT B R R T R R 2% £ G B
VR RO LI B AT (T B AF o

o INEAEME . A AR R RIE A A .

Cisco IronPort B R £ 71 B RS
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AP “ &I (Options)” TUHCE Cisco IronPort HEM4: 22 4= 3difh « ZE 15 i)
“IET (Options)” TL, B F| “HfE (Actions)” > “ERMEMHZ 4 (Cisco
Email Security)” .

BRI 22 4k UL -

T Cisco IronPort Email Security Plug-ln Options

INIE
CISCO

R eparting
. Reporting allows wou to submit feedback to Cizco Systems
E about unzolicited ar threatening messages

Enable [ Reporting Options. .. ]
E ncryption
The Encryption plug-in allows pou to gecure mail
F J transfering
: Enable [ Encryption O phioks. . l
Logaing
A log file witez and lists all actions that have occured
-’f Enable [ Logging Dptions... ]
Diagroztic
The Diagnostic tool collectz all plug-in related infarmation
A
-
a [ Fun Diagnostic ]
Version: 7.1.0.38 [ Help

Ok H Cancel ]
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SR

IETTXTIEHE

fn] DL ik iz ik ik . s H L& “/E A (Enable)” &
EHE S A X sk Il . 2 — P E W E, oAl “IREIEM...(Reporting
Options...)” . “NZEiET...(Encryption Options...)” & “HEiCRIEM...
(Logging Options...)” %41, thal, &8 R] DLAFE g ok in) B A5 A2 W T RI2
174 K Cisco IronPort W22 @ AF kS, FF AR 2 BB SRR,

T F A SO VR A BB R 1 8 T LR A . MRy T R B
RT3 S Ny 5 3 IS T B A

Al LLEE “ &I (Options)” ¥ iHAERC B & H F Lotus Notes HJ B RHUE 22
G BEUin A IR, R “BIE (Actions)” > “BRHIBH
ZAERIR (Cisco Email Security Options)” , RJGkFAHEHEF ) “IRE
(Reporting)” ETiF .

T Re porting Options

Spam and Threat Reporting

@ [ ] Keep a copy of sent repart

Dizplay notification when an email iz successfully reported

Dizplay notification when multiple emailz are successfully reported
Add zecurity toolbar to main window

Add message reporting options to right-click menu

Add zecunty toolbar to meszage window

k. l [ Cancel

[ oL-22158-02
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|
TR

AR A 41 T DA TR S
REEAEREEEX

FEBRIEOL S, s ) BRI 9 B S . i aE . AR 7 2R A bz SR s

PRI, RO B T M 2 B M B o 328 9% e ade T0URT 9y Lk IS A I B
RRINAR S HR B B iR A

et MRS, T DL R e I, DUR IR 18 8427 C R 75 M A f 38 1

RBIhIRES 2 E R B <IE %
ety — R, AT PRSI,  DLE R M IS FE7R C R D ik o B4 11
SRS

EEHORAMRETEE
{5 FH 308 T RT 7E 6 VA N 28 4 T ELR

EARBEE R MEREIR &iE TR
A5 FH 1M 2% T ] 7 A B mR e T I 0 S A i 4 228 T

FEEMHEORMRET AL
A5 P AP XU AT A S i 1 NN 22 4 TR

& AT Lotus Notes FYFR 51

& H T Lotus Notes ¥ ERHIE A 2 4 5 34 7o VR 18 ml B RHE A R AE Y
FE PSR ) B SRR L 9 B BN 45 4 R B e . SRR AR A AZ S A T T
MRk A, bash YR T B bR AN 7 2 0 A A a2k & A S R A

LB ER R E W E, PME Lotus Notes i 5 B3 HEAF . . M
R AR R R . REI S, Rk E ARG CRSHEE. Bk
IR T ood BRI AR RS, A B PRI ik Z WA A 1 R 28 2 X IS

GSS—
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InEZsGEHF
B S Nk T

Tl LA« BRHIB {42 4% T (Cisco Email Security Options)” X 1 HE & LN
ERRE . EESERmMERE, WEEE “BME (Actions)” > “ EARHHE
224 IR (Cisco Email Security Options)” , #RJ5 midi  “IN& & IR
(Encryption Options)” .

jriAl]
£ ML

A PN SGE MBI, FE hpid” MAFEEATING . XA RV RS
GBI AR i s TR ) 7 I A R A

b

EARERGEEAKRNEAT, B2EXMRICMEBMENGE. XES
SRR CTEETE Cisco IronPort N & Eift1T, HAREENRGEEIER
FaeiFtTX e E Y.

AT LME I BLR J5vE 22— B ig M AF BEAT I -

o BRI EMICA ., mrdL E Ak B AR “ 38 (Subject)” BN IISCA bR
TCHRLEBEAT In % . BN SCA, K “ F 8 (Subject)” BT E N 2R 7N NG
MR EEEEAT e CERAMEA [SEND SECURE]) .

o it X Wk ARRAME . 7Nk AR AR B AE LA N2 1 x A5k TR
BTN x bnk  (BRMEA x-ironport-encrypt) « TE5H —NFB
i, FrAN—A true 1Y false B . RN true, WHHTRER x brkH)
MR B2 CEBRIMEA true) o

Cisco IronPort B R &4 11 EERIEE
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(€ Nt

iz
IS £ 90 VP Lotus Notes B PFFEFE RSB UBAE . K% 2 AU AFRT,
SERHB R 2 5 A 2 A R BRICHEAT IS RO M, W 1T e
PR RE B DL I

RIEREHMH

Bl LB “HRAE (Actions)” SEFHH) “IMZBHRA (Encrypt
message)” %4, HIEIBH RS Rk 7 M.

Cisco IronPort BB L 234 71 B RIS
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BURIE G AMAE, WERRAE N HEE: (Encrypt message)” 144042 15
(1 N7

iy Mail - Inbox - IBM Lotus Motes

File Edit “iew Create | ackions Tools Window Help

Geeilsl 2 4
-8 0% %

Archive

-

b A

Lotus iMotes

DominoDev

ArrayDaming

7 Inbox (1642)

ﬁ Drafts

=V gent

F’" Follow g
) Al Documents
L dunk

ﬁTrash

¥ chat Histary
'flwewa

[ Folders
Archive
--TEIEIlS

g Other Mail

Edit
M
Reply
Reply b Al
Forward
Folder
Fallow Up
Move ko Trash
More L
Refresh

v Individual Messages
Conversakions

v T v v v w

Unread Qnly
Lock Dacument
[nlock Document

Folder Opkions r

Report as Spam
Report as Ham

Repork as Yirus
Report as Phish

v Encrvpt Message

Cisco Email Security Options

[ oL-22158-02
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S HiR DRIz

fi “HERFEIR...(Logging Options...)” 1 “ HE&CFIET (Logging
Options)” T,

B R ILE I
m Logging Options
Logging
Lo file name: $HAPPDATAMCizeoCisca lranPort | E]
Log level: DEBUG w

(] 8 ] [ Cancel

T
GEPYNERSRE S SN RS iare

BEXHRR
RV E WAL AE %appdata%\Cisco H1 1 HE XL FR. HEXHLHT &
HW I log.

HEZR 3!

H &2 F5 e b e (5 Bid 378 H B . T LLUEFE L H Ed s 40

Zﬁz

o AR, R RMEEMBEEEMN .

o L. WREEHEMEIRHELE.

o BR. WWRERGEEMHEARSHE. CREHFEHHBRSHE . &
TOSR A S A RV B

o Wik, WFKARMERENEMGEE. LKA “Hi% (ERROR)” .
“Heib (WARN)” A1 “f5 8 (INFO)” £ E, IF B0 L6t i v o) B
AlREA WIS B .
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18 AT e Ay B AR AR 5 17 00 T 7 s I 2 o o H B KA. lan,
RIEEIER T Cisco IronPort HEAF 22 & 4dif M &, wRER H Bl R FE A K EN
CHRR”, NI RN RIS ATREZ RS, I RN T RE NS EE I n)
FiziTiZ2 W,

SRR FNIS kR

AEHAHH T AE & T Lotus Notes [1J Cisco TronPort B4 22 438 44 I 0] B
HEEI A — 8 LS R DL A8 B X S A R 1 AR HE R R s

~
HE WRZRWEIMAMERE LS, JFEZE R TPEH T Lotus Notes ) Cisco

IronPort B % S iEMEFIThEE, BETIEEERE. mMBREEETEELEE
BB E ) EE%, VAR B8 A OG0 B8 n) ELRBLR A8 R A 22 412 W T 2 45t .

BIEDHEIR
B AL

Ja8) Outlook A Al gE S HPLLL FiH &

e Cisco IronPort {22 434 FE B SO VIR LR Has . B ARG EREN
BRIME .

o BHUR A A RIEC BN AT . A i E s E N ERIAMA .
o BHUME AR BN A KA L E B E N ERIAMA.

U R B X (Bappdata%@%\Cisco\Cisco Email Security Plug
In\LotusNotes\CommonConfig.xml) H I FELEAE IR T, )£ th BLIX LL 48 3%
HE

RS

AR 2 R BRI E SO B . B, A RIS ARSI R H R
B, MiEs T e UE S i B8t

Cisco IronPort B R £ 71 B RS
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Ja 3l Outlook B H] RE & W R A AR B2 —:

o A Cisco IronPort I £F2 A4 fFHe B SO . K B i B NERAE
o RILBIMEAMVICE M. KBixBEXRENRIAE.

o RILBIMEHRIEE L. KK E R E NERIAE.

RS

AR 2 R BRI E SO B . B, A RIS AR SR 3 L R
B, MiEs e e S B8t

R IR S IR

FeSS R ik

miif Lotus Notes 11 “#k 5 A bk b4 (Report as Spam)” . “ L R
(Report as Virus)” . “#R &AM (Report as Phish)” 5 “# & RN
W ERHF (Report as Not Spam)” %41, W RESHILLL R A

OB AR Mk 2 o 335 SR G B SO

Ap SRS AE A P e A EL A B AR T AP A% SO IR A, 0 2 B A R
B BHREAEEMA AR, DU DR 1 AT DL 37 35 IS 47 40 ] 2% 4 21 s 1
CRA R i Ak iy« ARSI AR ) .

L ES

¥ & %appdata%\Cisco\Cisco Email Security Plug In\LotusNotes S 43¢ i
HHECE. MERERE, REBTBEEEUIKEEBIME.

{&E & 3T Lotus Notes B9 Cisco IronPort B {4 & 253t
1. #% %] “#EHIEK (Control Panel)” > “¥RiN (Add)” 3 “HIERER

(Remove Programs)” .

2. MFERFF)FE T 4L 3 Cisco IronPort R 224 4EH4:, SR A “HiR
(Change)” .

3. 1% Lotus Notes &% M.

Cisco IronPort BB L 234 71 B RIS
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4. %EFF Cisco IronPort M2 & 2358, Rkt “BE (Repair)”
LERvE i
5. i “TF— (Next)” . RGBT LHHERFBELRE.

6. PATSBUEEIRIVIRIE. WRBATERERE)E U5 B R AR, ER
FH D BR 1) BB 2 W TR &5t

BRmHRESHTIAR

BRHEALIE T Cisco IronPort HRAF 2 A4 12 T.H, &% TR RrEm
BARLRIEET 48T W BT R E . R B2 ReEER e 8 fRET
LR P Cisco TronPort MR 22 A4 A4 in] &, &5 m] B Ay BE(E H bz b T R
R, R MER L2 T RS BR TREML = EEE .

MARBRER, WEWEE B B REE R R R .

BRI HRESH T RESRNSE

2 W T BT BN DL T E B
o B4 COM HAFRIEME E
o MEIALHE
o JERFHEA 22 44 H S A
e 3% Windows F1 Lotus Notes 15 5
o RGP 4 M PC 4K
o A KRHA Lotus Notes #1135 &

BITRMBGREVE TR

AT LA BL R AL B 2 — 3847 R 22 42 i T A

o M “ERBMHE 4T (Cisco Email Security options)” XiEfEZITi2
WrTH. @F, e “BRBAE % 4 1% T (Cisco Email Security
options)” XFIHHEIZATIZWI TR . T LI “484E (Actions)” > “EF}
BBIF (Cisco Options)” V]2 L A,

e M “Program Files\Cisco IronPort HffFZ& 234" XK GaEFE N
C:\Program Files\Cisco\Cisco IronPort Miff %246 24712 TR, it
AN 22 % Cisco TronPort A 22 44 4 (1) SC A .

Cisco IronPort B R £ 71 B RS
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M “1ET5 (Options)” XHEESITISHI LR

23| “#{E (Actions)” > “BRMBHZLIET (Cisco Email Security
Options)” , )5 siifi “IB4T2 BT (Run Diagnostics)” . S547 L&, {Hi2

W TR U B A
Options E]§|
Preferences Mail Setup Mail Farrmak Spelling Other
Delegates Mail &nki-Yirus Anti-Spam Cisca Email Security
1T
CISCO
Reporting
. Reporting allows you to submit Feedback o Cisco Swstems
i abouk unsaliciked or threatening messages
Enable [ Reporting Options., ., ]
Encryplion
The Encryption plug-in allowves wou bo secure mai
F J transferring
i Enable [ Encryption Options., ., ]
Lagging
& log file writes and lists all actions that have occured
559 Enable [ Logging Options. .. ]
Diagniostic
The Diagnostic tool collects all plag-in related information
s
| -
~ [ Run Diagnostic ]
Version: 7.1.0.33 E Help
(4 l [ Cancel ]
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Mz W TH GBI ICER, B RR — AR ORISR AR I R . 1%
T EB ARG —A 4% A CiscoDiagnosticReport.zip W JE 48 3T
sl st “EZ G (Go to Report)” Vi CiscoDiagnosticReport.zip
A, FFRHETIIRES KRG EH REER e TR

M “FEFF3CHF (Program Files)” Z1TiSHi TR

M “FFUE (Start)” > “FEFF (Programs)” > “3&H-T Lotus Notes [ ERHHE
14224 (Cisco Email Security for Lotus Notes)” 2172k T E. oi#, 3
2 MBHIR AR 22 2 1 SO 9% GEE N C:\Program Files\Cisco\Cisco IronPort
M AF 2 =464 ) , SR A X Cisco.EmailSecurity. Framework. Diagnostic.exe
A

ENEY

fearLE N “dEHI AR (Control Panel)” > “¥RIN/MHFRFER (Add/Remove
Program)” B{IZ1T setup.exe F£F#HI % Cisco IronPort W2 4361

EVEIPIE], K MBS BT T

o AT AR B A T R I

o AN/ BRAS Y B 2R AR A 1 00
o SRR

N
B EBIZHE A 20 Lotus Notes [P fE

ENE A

FLEIF Cisco IronPort MRS 22 44l A PR A AT 975 7%

o My “JF4h (Start)” > “FEH|HEIK (Control Panel)” > “ENin/MBRERF
(Add/Remove Programs)” . % Cisco IronPort BE{4 22 448, SRJG A
T “MER (Remove)” .

o WihtHMFEE M (H T uiE et , JRER “mik
(Remove)” LIk Cisco IronPort BEE 22431

Cisco IronPort B R £ 71 B RS
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IronPort 5228 F§ PIF RT3

A S AL B DL R 64
e Cisco IronPort &4t A R STTEA G AT B (58 A-61 T1)
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